`Could not find a version that matches protobuf&lt...
# ask-the-community
s
Could not find a version that matches protobuf<4,>=3.5.0,>=3.6.1,>=4.21.6 (from flytekit==1.2.3