https://flyte.org logo
#ray-integration
Title
# ray-integration
p

Padma Priya M

12/22/2022, 1:50 PM
Other issue I faced was when I tried to run a workflow by registering using fast registration I got this error.
pyflyte register --image <image name> <file name> --version <version number>
. I used the image built with required dependencies and the Kuberay version was 0.3.0.
74 Views