We are considering dropping Java 8 support in flyt...
# ask-the-community
h
We are considering dropping Java 8 support in flytekit-java and moving to Java 11. Please let us know (reply to this thread) if you have any concerns. Thank you.
118 Views