<@U02S0KAB2ET>, can you update flytekit to 0.30.1?...
# announcements
e
@Brandon Segal, can you update flytekit to 0.30.1? That should take care of this on the flytekit side. Can you also confirm which dbt version you're using?
b
Oh let me check out the newest version! I'm using dbt version 1.0.0
👍 1
k
@Brandon Segal did it work?
b
Looks like that resolved it. Thanks everyone!
❤️ 2
132 Views